PyPI

Installation from pypi.org

Installs the Python library for pre- and post-processing.


pip3 install damask==3.0.0a2

Direct Downloads

Requires pip (python3). Install with:


pip3 install damask-3.0.0a2-py3-none-any.whl